
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html xmlns:fb="http://ogp.me/ns/fb#" itemtype="http://schema.org/Article" itemscope>
<head>
<title>Tiny Touch Tales needs help testing out the Solitaire-style Card Thief's newest content | Card Thief news | Android | Pocket Gamer</title>
<meta name="news_keywords" content="Card Thief, Android, Publisher Tiny Touch Tales">
<meta itemprop="description" content="With its iOS release in March and its Android release in April, Card Thief's latest update (1.2.16) is underway and Tiny Touch Tales needs your help to beta test it.  We are looking for a few more tes..."/>
<meta itemprop="url" content="http://www.pocketgamer.co.uk/r/Android/Card+Thief/news.asp?c=74770"/>
<meta itemprop="datePublished" content="2017-07-25T11:00:00Z"/>
<meta itemprop="articleSection" content="news"/>
<meta itemprop="name" content="Tiny Touch Tales needs help testing out the Solitaire-style Card Thief's newest content"/>
<meta itemprop="author" content="Emily Sowden"/>
<meta itemprop="image" content="artwork/na-jbmxk/card-thief-ios-1.png"/>
<meta property="og:description" content="With its iOS release in March and its Android release in April, Card Thief's latest update (1.2.16) is underway and Tiny Touch Tales needs your help to beta test it.  We are looking for a few more tes...">
<meta property="og:title" content="Tiny Touch Tales needs help testing out the Solitaire-style Card Thief's newest content"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="artwork/na-jbmxk/card-thief-ios-1.png"/>
<meta property="og:url" content="http://www.pocketgamer.co.uk/r/Android/Card+Thief/news.asp?c=74770"/>
<meta property="og:site_name" content="Pocket Gamer"/>
<meta property="fb:admins" content="536770252"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:domain" content="pocketgamer.co.uk"/>
<meta name="twitter:site" content="@PocketGamer"/>
<meta name="twitter:title" content="Tiny Touch Tales needs help testing out the Solitaire-style Card Thief's newest content"/>
<meta name="twitter:description" content="With its iOS release in March and its Android release in April, Card Thief's latest update (1.2.16) is underway and Tiny Touch Tales needs your help to beta test it.  We are looking for a few more tes..."/>
<meta name="twitter:creator" content="@EtSowden"/>
<link rel="canonical" href="http://www.pocketgamer.co.uk/r/iPhone/Card+Thief/news.asp?c=74770">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="apple-touch-icon" href="http://images.pocketgamer.co.uk/images/apple-touch-icon.png"/>
<meta name="apple-mobile-web-app-title" content="Pocket Gamer">
<meta name="description" content="Sign up while you can. Click to read the full 'Tiny Touch Tales needs help testing out the Solitaire-style Card Thief's newest content' news article. For more Card Thief news and Android news, visit PocketGamer.co.uk"/>
<meta name="keywords" content="Card Thief news, Android news"/>
<base href="http://www.pocketgamer.co.uk/"/>
<meta name="viewport" content="width=1110, maximum-scale=1.0"/>
<link type="text/css" rel="stylesheet" href="styles/pg_2.css?ts=20150915"/>
<link type="text/css" rel="stylesheet" href="styles/pg2.10.css?ts=20150915"/>
<link type="text/css" rel="stylesheet" href="styles/pgskin3_11.css?ts=20150915"/>
<meta property="fb:app_id" content="266906256755200"/>
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="styles/ieisbad.css?ds=20121107"/>
<![endif]-->
<style>table#loginbar td,a#loginbut2,a#registerbut2,a#editprofbut2,a#logoutbut2{color:#ffffff;font-size:11px;}a#loginbut2,a#registerbut2,a#editprofbut2,a#logoutbut2{font-weight:bold;}a#loginbut2:hover,a#registerbut2:hover,a#editprofbut2:hover,a#logoutbut2#hover{color:#333333;}div#bottom,div#searchbar{width:796px;border:0px;border-bottom:1px solid #666666}.newpromotitle{font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;padding-left:2px;padding-bottom:2px;color:#fff;margin-top:0px;letter-spacing:-1px;}.subpromotitle{font-family:Arial,Helvetica,sans-serif;font-size:14px;line-height:15px;font-weight:bold;padding-left:1px;padding-bottom:2px;color:#fff;margin-top:0px;letter-spacing:-0.5px;}.newpromosub{font-family:Arial,Helvetica,sans-serif;font-size:9px;font-weight:bold;padding-left:2px;color:#fff;margin-bottom:0px;}.promotype{font-family:Arial,Helvetica,sans-serif;font-size:9px;font-weight:normal;padding-left:1px;padding-bottom:0px;padding-right:4px;padding-top:1px;background-color:#FFF;color:#000;}a.newpromotext:link,a.newpromotext:hover{color:#fff;}a.promotext:link{color:#fff;}a.promotext:hover{color:#999;}.promotext1{color:#ffffff;overflow:hidden;text-overflow:ellipsis;}.promomain{background-position:0 0px;background-repeat:repeat-y;background-color:#333;}.promomainon{background-position:-225px 0;background-repeat:repeat-y;background-color:#333;}.promosub{height:105px;width:160px;position:relative;overflow:hidden;padding:0px;margin:0px;}.promosubon{padding:0px;margin:0px;margin-left:0px;margin-top:0px;}.promosubon img{width:320px;}.promosubon:hover{padding:0px;margin:0px;margin-top:0px;margin-left:-160px;}.promosubonhover{padding:0px;margin:0px;margin-top:-0px;margin-left:-160px;}</style>
<script type="text/javascript" src="pg2shared/js/jquery.js"></script>
<script type="text/javascript" src="/sharedjs/cookies.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-349327-1', 'auto');
  ga('send', 'pageview');

</script>
 
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13722972/PGUK_LLeftSky', [120, 600], 'div-gpt-ad-1360068428726-0').addService(googletag.pubads());
//googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/13722972/PGUK_Android_BAC', [468, 60], 'div-gpt-ad-1360068037643-0').addService(googletag.pubads());
	googletag.defineSlot('/13722972/PGUK_Android_Button1', [160, 120], 'div-gpt-ad-1360068037643-1').addService(googletag.pubads());
	googletag.defineSlot('/13722972/PGUK_Android_Button2', [160, 90], 'div-gpt-ad-1360068037643-2').addService(googletag.pubads());
	googletag.defineSlot('/13722972/PGUK_Android_Button3', [160, 105], 'div-gpt-ad-1360068037643-3').addService(googletag.pubads());
	googletag.defineSlot('/13722972/PGUK_Android_Leaderboard', [728, 90], 'div-gpt-ad-1360068037643-4').addService(googletag.pubads());
	googletag.defineSlot('/13722972/PGUK_Android_LowBanner1', [300, 150], 'div-gpt-ad-1360068037643-5').addService(googletag.pubads());
	googletag.defineSlot('/13722972/PGUK_Android_LowBanner2', [300, 150], 'div-gpt-ad-1360068037643-6').addService(googletag.pubads());
	googletag.defineSlot('/13722972/PGUK_Android_LowBanner3', [300, 150], 'div-gpt-ad-1360068037643-7').addService(googletag.pubads());
	googletag.defineSlot('/13722972/PGUK_Android_MPUInReviews', [300, 250], 'div-gpt-ad-1360068037643-8').addService(googletag.pubads());
	googletag.defineSlot('/13722972/PGUK_Android_Sky1', [300, 600], 'div-gpt-ad-1360068037643-9').addService(googletag.pubads());
	//googletag.defineSlot('/13722972/PGUK_Android_Sky1', [[300, 600],[300,250],[500,750]], 'div-gpt-ad-1360068037643-9').addService(googletag.pubads());
	googletag.defineSlot('/13722972/PGUK_Android_Sky2', [300, 600], 'div-gpt-ad-1360068037643-10').addService(googletag.pubads());
	googletag.defineSlot('/13722972/PGUK_Android_Sky3', [300, 600], 'div-gpt-ad-1360068037643-11').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
 
<script src="includes/pg.js" type="text/javascript"></script>
<style>A#trackitbutton{display:block;width:34px;height:40px;background:url(images/trackit_offon_34pxls.gif);}A#trackitbutton:hover{background-position:-34px 0;}A#buyitbuttoniPhone{display:block;width:91px;height:33px;background:url(images/app_store_badge1.jpg);}A#buyitbuttonAndroid{display:block;width:98px;height:34px;background:url(images/google_play_badge.gif) no-repeat;}A#buyitbuttoniPhoneUni,A#buyitbuttoniPadUni{display:inline-block;width:75px;height:39px;margin:0 1px;}A#buyitbuttoniPhoneUni{background:url(images/badge_BUYit_iphone_x2.gif);}A#buyitbuttoniPhoneUni:hover{background-position:-75px 0;}A#buyitbuttoniPadUni{background:url(images/badge_BUYit_ipad_ipad_x2.gif);}A#buyitbuttoniPadUni:hover{background-position:-75px 0;}A#buyitbutton{display:block;width:34px;height:40px;background:url(images/buyit_offon_34pxls.gif);}A#buyitbutton:hover{background-position:-34px 0;}A#productlinkbutton{display:block;width:75px;height:34px;background:url(images/officialsite_75x34_roll.gif);}A#productlinkbutton:hover{background-position:-75px 0;}A#tryitbutton{display:block;width:34px;height:40px;background:url(images/tryit_offon_34pxls.gif);}A#tryitbutton:hover{background-position:-34px 0;}A#watchitbutton{display:block;width:34px;height:40px;background:url(images/watchit_offon_34pxls.gif);}A#watchitbutton:hover{background-position:-34px 0;}</style>
<script language="JavaScript" type="text/javascript">
<!--
function trackIt(pid, p) {
	// OLD function contents
	// popup = window.open('trackit.asp?pid=' + pid + '&p=' + p, 'trackit', 'height=352,width=503,status=no,toolbar=no,menubar=no,location=no,scrollbars=yes');
	// if (!popup) alert('The Track It! function requires pop-ups to be enabled. Please enable pop-ups for our site.');

	// NEW function contents
	var user_id = '';
	if(user_id != '') {
		$.ajax({
			url: '/ver2/useractions/addtracking',
			type: 'POST',
			data: { userId: user_id, productId: pid },
			success: function(result) {
				alert('You will now receive notifications when this product is updated. Tracking options can be viewed/edited via the "Edit your profile" link at the top of the page.');
			}
		});
	}
}
//-->
</script>
</head>
<body onLoad="off('tbut11');sectionAlwaysOn='11';mHighlight('but2');menuAlwaysOn='2';">
<script type="text/javascript">
$(document).ready( function(){
		
	
	$('#trackitbutton, #trackitbuttonTop').click(function () { 
		alert("To track games, please register and/or login at the top of the page.")
		return false;							
	});
	

});
</script>
 
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
 
<style>body{background-image:url('http://images.pocketgamer.co.uk/images/PGuk_skin_11.jpg');background-repeat:no-repeat;background-position:0 30px;background-color:#a9c82f;}</style>
<div id="fb-root"></div>
<script type="text/javascript">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</script>
<div id="ub_outer">
<div id="forgotPassFormWrap" style="display:none;">
<div><strong>Password Reset</strong></div>
<div>To reset your pass, please enter your email below and submit. Your new password will then be emailed to you.<br/><br/>You can change this pass at any time on the "edit profile" page when logged in.</div>
<form name="forgotPassForm" id="forgotPassForm" method="post">
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td valign=middle><input type="text" onFocus="if(this.value=='type email')this.value=''" onblur="if(this.value=='')this.value='type email'" id="pass_email" name="pass_email" value="type email" style="width:107px;padding:2px;">&nbsp;</td>
<td valign=middle style="background-color:#F90;"><input name="ver2_passButton" id="ver2_passButton" value="Reset Pass" type="submit"/></td>
</tr>
</table>
</form>
<span id="passResetClose">[x]</span>
</div>
<div id="ub_mid">
<div id="ub_inner">
<ul id="ubi_left" class="ubi_topList">
<li><a href="mailto:feedback@pocketgamer.co.uk">Contact us</a></li>
<li><a href="feature.asp?c=767">Advertise</a></li>
<li class="ubi_dropLeft">
<div class="ubidl_but">Get PG on... <span class="ubi_dropArrow">&nbsp;</span></div>
<ul class="ubi_dropListLeft">
<div class="ubidl_shadow"></div>
<div class="ubi_dropListLeftInner"><li><a class="pg-mob-link" href="/r/Android/Card+Thief/news.asp?c=74770">Mobile</a></li><li><a href="/magazine.asp">Magazine</a></li><li><a href="http://feeds2.feedburner.com/itunes-podcasts" target="_blank">Podcast</a></li><li><a href="http://twitter.com/PocketGamer" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/home.php?#!/pages/Pocket-Gamer/112196705458271" target="_blank">Facebook</a></li><li><a href="https://plus.google.com/+PocketgamerCoUk" target="_blank">Google+</a></li><li><a href="/feature.asp?c=2061907001&pk=19107615&t=feature">RSS</a></li></div>
</ul>
<script type="text/javascript">
					$("a.pg-mob-link").click(function(e) {
						var date = new Date();
						date.setDate(date.getDate() + 365);
                        //document.cookie = "version=mobilev2; expires=" + date.toUTCString() + "; domain=.pocketgamer.co.uk; path=/";
						docCookies.setItem("version", "mobilev2", date, "/", ".pocketgamer.co.uk");
                    });
				</script>
</li>
<li class="ubi_dropLeft">
<div>Steel Media Network<span class="ubi_dropArrow">&nbsp;</span></div>
<ul class="ubi_dropListLeft">
<div class="ubidl_shadow"></div>
<div class="ubi_dropListLeftInner"><li><a href="http://pgconnects.com" target="_blank">PG Connects</a></li><li><a href="http://pocketgamer.biz" target="_blank">Pocket Gamer Biz</a></li><li><a href="http://appspy.com" target="_blank">AppSpy</a></li><li><a href="http://freeappalliance.com" target="_blank">Free App Alliance</a></li><li><a href="http://iphone.qualityindex.com" target="_blank">iPhone Quality Index</a></li><li><a href="http://ipad.qualityindex.com" target="_blank">iPad Quality Index</a></li><li><a href="http://android.qualityindex.com" target="_blank">Android Quality Index</a></li><li><a href="http://swipe-mag.com" target="_blank">Swipe Magazine</a></li><li><a href="http://148apps.com" target="_blank">148Apps</a></li><li><a href="http://androidrundown.com" target="_blank">Android Rundown</a></li><li><a href="http://bestappever.com" target="_blank">Best App Ever Awards</a></li></div>
</ul>
</li>
<li class="ubi_dropLeft">
<div style="position:absolute;top:0px;right:5px;"><img src="http://images.pocketgamer.co.uk/images/NEW_flash.png" alt="New!"></div>
<div>GameHubs<span class="ubi_dropArrow">&nbsp;</span></div>
<ul class="ubi_dropListLeft">
<div class="ubidl_shadow"></div>
<div class="ubi_dropListLeftInner"><li><a href="http://hubs.pocketgamer.co.uk/amazing-alex" target="_blank">Amazing Alex</a></li><li><a href="http://hubs.pocketgamer.co.uk/angry-birds" target="_blank">Angry Birds</a></li><li><a href="http://hubs.pocketgamer.co.uk/angry-birds-go" target="_blank">Angry Birds Go!</a></li><li><a href="http://hubs.pocketgamer.co.uk/angry-birds-space" target="_blank">Angry Birds Space</a></li><li><a href="http://hubs.pocketgamer.co.uk/angry-birds-star-wars" target="_blank">Angry Birds Star Wars</a></li><li><a href="http://hubs.pocketgamer.co.uk/boom-beach" target="_blank">Boom Beach</a></li><li><a href="http://hubs.pocketgamer.co.uk/clash-of-clans" target="_blank">Clash of Clans</a></li><li><a href="http://hubs.pocketgamer.co.uk/dragon-city" target="_blank">Dragon City</a></li><li><a href="http://hubs.pocketgamer.co.uk/monster-legends" target="_blank">Monster Legends</a></li><li><a href="http://hubs.pocketgamer.co.uk/supernauts" target="_blank">Supernauts</a></li></div>
</ul>
</li>
</ul>
<ul id="ubi_right" class="ubi_topList">
<li id="ubi_loginButton">
<div><div class="dropArrow"><img src="http://images.pocketgamer.co.uk/images/ubi_dropped_arrow_b.png" alt="arrow"/></div>LOG IN<span class="ubi_dropArrow">&nbsp;</span></div>
<ul class="ubi_dropListLogin">
<div id="ubidl_shadow"></div>
<li id="ubidll_wrap">
<div class="ubi_loginHead">Log in using an option below.</div>
<div class="ubi_loginOption">
<form name="ver2_loginForm" id="ver2_loginForm" method="post" style="background-color:#eaeaea;padding:3px;">
<input name="lgn_site" id="lgn_site" type="hidden" value="1"/>
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td valign=middle><input type="text" onFocus="if(this.value=='type email')this.value=''" onblur="if(this.value=='')this.value='type email'" id="lgn_email" name="lgn_email" value="type email" style="width:110px;padding:2px;">&nbsp;</td>
<td valign=middle><input type="password" onFocus="if(this.value=='password')this.value=''" onblur="if(this.value=='')this.value='password'" id="lgn_password" name="lgn_password" value="password" style="width:110px;padding:2px;">&nbsp;</td>
<td valign=middle style="background-color:#F90;"><input name="ver2_loginButton" id="ver2_loginButton" value="PG Login" type="submit"/></td>
</tr>
</table>
</form>
<div align="right">
<div id="retrievePass">Forgot password?</div>
</div>
</div>
<div id="snSignIns" class="ubi_loginOption">
<div id="ver2_facebookLogin" style="cursor:pointer;"><img src="http://images.pocketgamer.co.uk/images/loginwithfacebook.png" alt="Login with Facebook" height="22"/></div>
<div id="ver2_twitterLogin" style="cursor:pointer;"><img src="http://images.pocketgamer.co.uk/images/signinwithtwitter.png" alt="Sign in with Twitter" height="22"/></div>
<br class="cleafloat"/>
</div>
</li>
</ul>
</li>
<li id="ubi_registerButton"><a href="/register.asp">REGISTER</a></li>
</ul>
</div>
</div>
</div>
<div id=topBit style="background: url('http://images.pocketgamer.co.uk/images/PGuk_skin_11.jpg');background-repeat:no-repeat;">
<div style="position:absolute; z-index:10000; top:5px; left:373px;">
</div>
<div id="bannerRight" style="width:300px;">
<div id="bannerRightInner">
<div style="padding-bottom:10px;">
 
<div id='div-gpt-ad-1360068037643-9' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1360068037643-9'); });
</script>
</div>
</div>
<img src="media/495blank_ad_300x600.gif" width="300" height="70" alt="" title="" border="0"><div style="padding-bottom:10px;"> 
<div id='div-gpt-ad-1360068037643-10' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1360068037643-10'); });
</script>
</div></div><div style="padding-bottom:5px;"> 
<div id='div-gpt-ad-1360068037643-11' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1360068037643-11'); });
</script>
</div></div>
<div style="padding-bottom:5px;">
 
<div id="bsap_1305984" class="bsarocks bsap_6288d2464181f756cf42a5f709fecd3d"></div>
 
</div>
<div style="padding-bottom:5px;"> 
<div id='div-gpt-ad-1360068037643-5' style='width:300px; height:150px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1360068037643-5'); });
</script>
</div></div>
</div>
</div>
<div id=logo onclick="window.location='/'"></div>
<div id=flashArrow> </div>
<script type="text/javascript">
$(document).ready(function(){
	
	$('#newNav li').hover(function () {
	    var expanding = $(this);
	    var timer = window.setTimeout(function () {
	        expanding.data('timerid', null);
	
	           $(expanding).children('ul.dropList').show(0, function() {

					$(this).parent().children('div').addClass('hovered');
	
				});
	
	    }, 400);
	    expanding.data('timerid', timer);
	}, function () {
	    var timerid = $(this).data('timerid');
	    if (timerid != null) {
	        window.clearTimeout(timerid);
	    }
	    $(this).children('ul.dropList').hide(0, function() {

			$(this).parent().children('div').removeClass('hovered');

		});
	});	

});
</script>
<ul id="newNav">
<li class="farLeft"><a href="/">All Formats</a></li>
<li><a href="/latest.asp?sec=7">iPhone</a></li>
<li><a href="/latest.asp?sec=22">iPad</a></li>
<li class="androidOn"><a href="/latest.asp?sec=11">Android</a></li>
<li>
<div>VR + AR<span><img src="http://images.pocketgamer.co.uk/images/newNavDrop-9x7.png" alt="See more"/></span></div>
<ul class="dropList">
<li><a href="/latest.asp?sec=38">Google VR</a></li>
<li><a href="/latest.asp?sec=39">Gear VR</a></li>
<li><a href="/latest.asp?sec=40">Oculus Rift</a></li>
<li><a href="/latest.asp?sec=41">PlayStation VR</a></li>
<li><a href="/latest.asp?sec=42">HTC Vive / Steam VR</a></li>
<li><a href="/latest.asp?sec=43">Other VR</a></li>
<li><a href="/latest.asp?sec=44">AR</a></li>
</ul>
</li>
<li>
<div>Smartwatch<span><img src="http://images.pocketgamer.co.uk/images/newNavDrop-9x7.png" alt="See more"/></span></div>
<ul class="dropList">
<li><a href="/latest.asp?sec=32">Apple Watch</a></li>
<li><a href="/latest.asp?sec=33">Android Wear</a></li>
<li><a href="/latest.asp?sec=35">Other wearables</a></li>
</ul>
</li>
<li>
<div>Nintendo<span><img src="http://images.pocketgamer.co.uk/images/newNavDrop-9x7.png" alt="See more"/></span></div>
<ul class="dropList">
<li><a href="/latest.asp?sec=45">Switch</a></li>
<li><a href="/latest.asp?sec=23">3DS</a></li>
<li><a href="/latest.asp?sec=14">DSi</a></li>
<li><a href="/latest.asp?sec=4">DS</a></li>
</ul>
</li>
<li>
<div>Sony<span><img src="http://images.pocketgamer.co.uk/images/newNavDrop-9x7.png" alt="See more"/></span></div>
<ul class="dropList">
<li><a href="/latest.asp?sec=24">PS Vita</a></li>
<li><a href="/latest.asp?sec=2">PSP</a></li>
</ul>
</li>
<li>
<div>Other<span><img src="http://images.pocketgamer.co.uk/images/newNavDrop-9x7.png" alt="See more"/></span></div>
<ul class="dropList">
<li><a href="/latest.asp?sec=36">Steam</a></li>
<li><a href="/latest.asp?sec=37">Apple TV</a></li>
<li><a href="/latest.asp?sec=26">Windows Phone</a></li>
<li><a href="/latest.asp?sec=30">Windows 8</a></li>
<li><a href="/latest.asp?sec=15">Bada</a></li>
<li><a href="/latest.asp?sec=9">Blackberry</a></li>
<li><a href="/latest.asp?sec=16">Facebook</a></li>
<li><a href="/latest.asp?sec=0">Java</a></li>
<li><a href="/latest.asp?sec=28">Kindle</a></li>
<li><a href="/latest.asp?sec=27">Xperia Play</a></li>
<li><a href="/latest.asp?sec=31">Ouya</a></li>
</ul>
</li>
<li class="farRight boardgames">
<a href="/latest.asp?sec=46">Board Games</a><span class="newFlashTop"><img src="http://images.pocketgamer.co.uk/images/NEW_flash.png"/></span>
</li>
</ul>
<div style="padding-left:0px;position:absolute;top:122px;z-index:30">
<div id=searchbar align=left style="height:21px;line-height:19px;font-size:10px;">
<div style="border-right:1px solid #666666;height:21px;line-height:19px;">
<a class=navtext id="but2" href="latest.asp?t=news&sec=11" title="News" style="margin-left:8px;">NEWS</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but3" href="latest.asp?t=preview&sec=11" title="Previews">PREVIEWS</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but4" href="latest.asp?t=game+review&sec=11" title="Reviews">REVIEWS</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but20" href="video_list.asp?t=video&sec=11" title="Videos">VIDEOS</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but5" href="latest.asp?t=feature&sec=11" title="Features">FEATURES</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but" href="toplists.asp?sec=11" title="Toplists">TOP&nbsp;LISTS</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but" href="latest.asp?t=walkthrough&sec=11" title="Walkthroughs">GUIDES</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but17" href="archive.asp?sec=11" title="Games A-Z">A-Z</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but14" href="feat_howto_menu.asp?t=&sec=11" title="How to">HOW TO</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but16" href="buyersguide.asp?t=&sec=11" title="Buyers guide">BEST&nbsp;GAMES</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but19" href="latest.asp?t=hardware+review&sec=11" title="Hardware">HARDWARE</a>
 
&nbsp;&#124;&nbsp;
<a class=navtext id="but" href="tipsarchive.asp?sec=11" title="Tips"><span style="position:relative;">TIPS</span></a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but" href="/latest.asp?t=bip" title="Big Indie Pitch">BIP</a>
</div>
</div>
<script type="text/javascript">
function moveTo(str) {
	window.location= '/r/Android/' + str;
}



function enterPressed(myfield,e)
{
var keycode;
if (window.event) keycode = window.event.keyCode;
else if (e) keycode = e.which;
else return true;

if (keycode == 13)
   return true;
else
   return false;
}



var signup_default_text = 'your e-mail address';

function sign_up_submit(f)
{
	var e = f.email;
	if (e.value != '' && e.value != signup_default_text) {
		var oRE = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/; //Valid e-mail
		if (oRE.test(e.value))
			f.submit();
		else
			{
			alert(e.value + ' doesn\'t look like a valid e-mail address to us. Please check you typed it correctly.');
			e.focus();
		}
	}
	//return false;
}

function sign_up_focus(e)
{
	if (e.value == signup_default_text) e.value = '';
}

function sign_up_blur(e)
{
	if (e.value == '') e.value = signup_default_text;
}
</script>
<div>
<table cellspacing=0 cellpadding=0 border=0>
<tr>
<td id="leftpanel" width="128" bgcolor=#ffffff valign=top align="center">
<form name="frmSearch" style="margin:0;padding:0" action="latest.asp"><div align="center" style="margin: 6px 0 0 0"><div style="position: relative; background-color:#cccccc;background-image:url(http://images.pocketgamer.co.uk/images/search_box_128x80.gif);background-repeat:no-repeat;width:128px;height:80px">
<div align="center" style="padding-top:8px"><input name="srch" type="text" onKeyPress="if(enterPressed(this,event))this.form.submit()" style="width:120px;font-size:9px;color:#666666" value="Game name" onFocus="if (this.value=='Game name') {this.value=''};"></div>
<div align="left" style="margin-top:5px;width:120px">
<select style="width:110px;font-size:9px;color:#666666" name="t" onKeyPress="if(enterPressed(this,event))this.form.submit()">
<option value="">All article types</option>
<option value="game review">Reviews</option>
<option value="preview">Previews</option>
<option value="news">News</option>
<option value="feature">Features</option>
<option value="interview">Interviews</option>
<option value="how to">How tos</option>
<option value="video">Videos</option>
<option value="walkthrough">Walkthroughs</option>
</select>
</div>
<div align="left" style="margin-top:5px;width:120px">
<select style="width:85px;font-size:9px;color:#666666" name="sec" onKeyPress="if(enterPressed(this,event))this.form.submit()">
<option value="">All formats</option>
<option value="7">iPhone</option>
<option value="22">iPad</option>
<option value="32">Apple Watch</option>
<option value="11" selected>Android</option>
<option value="33">Android Wear</option>
<option value="0">Mobile</option>
<option value="26">Windows Phone</option>
<option value="30">Windows 8</option>
<option value="27">Xperia PLAY</option>
<option value="2">Sony PSP</option>
<option value="24">PS Vita</option>
<option value="4">Nintendo DS</option>
<option value="14">Nintendo DSi</option>
<option value="23">Nintendo 3DS</option>
<option value="6">iPod</option>
<option value="31">Ouya</option>
<option value="34">Virtual Reality</option>
</select>
</div>
<div style="position: absolute; top: 48px; left: 97px; width:30px; height:30px; line-height: 30px; text-align: center; vertical-align: middle; "><a href="javascript:document.frmSearch.submit()" title="Search Pocket Gamer"><strong>GO</strong></a></div></div></div></form>
 
<div><img src="http://images.pocketgamer.co.uk/images/spacer.gif" height=12 width=1></div>
<div class="leftpanelheader">ABOUT US</div>
<a class="leftpanelitemNu" href="/shop/">Shop</a>
<a class="leftpanelitemNu" href="r/Various/feature.asp?c=11845">Contact Us</a>
<a class="leftpanelitemNu" href="/submitvideo.asp">Submit Videos</a>
<a class="leftpanelitemNu" href="about.asp" title="About Pocket Gamer">Who Are We?</a>
<a class="leftpanelitemNu" href="/r/Android/Pocket+Gamer+Hall+of+Fame/feature.asp?c=44401" title="Pocket Gamer Hall of Fame">Hall Of Fame</a>
<a class="leftpanelitemNu" href="javascript:moveTo('feature.asp?c=767')">Advertising With PG</a>
<a class="leftpanelitemNu" href="archive.asp?sec=11">Games Archive</a>
<div><img src="http://images.pocketgamer.co.uk/images/spacer.gif" height=12 width=1></div>
<div class="leftpanelheader">BEST GAMES</div>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=7&sc=pg&dt=6">Best games on iPhone</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=22&sc=pg&dt=6">Best games on iPad</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=32&sc=pg&dt=6">Best games on Apple Watch</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=11&sc=pg&dt=6">Best games on Android</a>
<div class="leftpanelheader">FREE STUFF</div>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=7&sc=pg&pr=free&dt=6">Best free games on iPhone</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=22&sc=pg&pr=free&dt=6">Best free games on iPad</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=32&sc=pg&pr=free&dt=6">Best free games on Apple Watch</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=11&sc=pg&pr=free&dt=6">Best free games on Android</a>
<a class="leftpanelitemNu" href="/latest.asp?t=competition">Competitions</a>
<div class="leftpanelheader">GAME SALES</div>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=7&typ=pricedrop">iPhone game sales</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=22&typ=pricedrop">iPad game sales</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=32&typ=pricedrop">Apple Watch game sales</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=11&typ=pricedrop">Android game sales</a>
<div class="leftpanelheader">UPDATED GAMES</div>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=7&typ=update">Latest iPhone game updates</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=22&typ=update">Latest iPad game updates</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=32&typ=update">Latest Apple Watch game updates</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=11&typ=update">Latest Android game updates</a>
<div class="leftpanelheader">NEW RELEASES</div>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=7&typ=new">New iPhone games</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=22&typ=new">New iPad games</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=32&typ=new">New Apple Watch games</a>
<a class="leftpanelitemNu" href="/latest.asp?t=free+games&sec=11&typ=new">New Android games</a>
<div><img src="http://images.pocketgamer.co.uk/images/spacer.gif" height=12 width=1></div>
<div class="leftpanelheader">MORE PG SITES</div>
<a class="leftpanelitemNu" href="http://www.pocketgamer.biz" title="Pocket Gamer biz">PG.biz</a>
<a class="leftpanelitemNu" href="http://www.pocketgamer.fr" title="Pocket Gamer France">PG FRANCE</a>
<a class="leftpanelitemNu" href="http://de.pocketgamer.com" title="Pocket Gamer Germany">PG GERMANY</a>
<a class="leftpanelitemNu" href="http://www.pocketgamerguides.com" title="PG Game Guides">PG Game Guides</a>
<a class="leftpanelitemNu" href="http://hubs.pocketgamer.co.uk" title="PG GameHubs">PG GameHubs</a>
<a class="leftpanelitemNu" href="http://www.pgconnects.co.uk" title="PG Connects">PG Connects</a>
<div><img src="http://images.pocketgamer.co.uk/images/spacer.gif" height=12 width=1></div>
<div class="leftpanelheader">MORE SM SITES</div>
<a class="leftpanelitemNu" href="http://www.appspy.com" title="AppSpy">AppSpy</a>
<a class="leftpanelitemNu" href="http://www.freeappalliance.com" title="Free App Alliance - All the best free games">Free App Alliance</a>
<a class="leftpanelitemNu" href="http://www.148apps.com" title="148 Apps">148 Apps</a>
<a class="leftpanelitemNu" href="http://www.androidrundown.com" title="Android Rundown">Android Rundown</a>
<a class="leftpanelitemNu" href="http://iphone.qualityindex.com" title="iPhone Quality Index">iPhone Quality Index</a>
<a class="leftpanelitemNu" href="http://ipad.qualityindex.com" title="iPad Quality Index">iPad Quality Index</a>
<a class="leftpanelitemNu" href="http://android.qualityindex.com" title="Android Quality Index">Android Quality Index</a>
<a class="leftpanelitemNu" href="http://www.swipe-mag.co.uk" title="Swipe Magazine">Swipe Magazine</a>
<a class="leftpanelitemNu" href="http://www.bestappever.com" title="Best App Ever Awards">Best App Ever Awards</a>
<div><img src="http://images.pocketgamer.co.uk/images/spacer.gif" height=12 width=1></div>
<div class="leftpanelheader">PARTNERS</div>
<div style="margin-top:6px"><a href="http://www.metacritic.com" target=_new><img src="http://images.pocketgamer.co.uk/images/mc_games_110x44.gif" width="110" height="44" border="0" alt="Metacritic"></a></div>
<div style="margin-top:6px"><a href="http://www.gamerankings.com" target=_new><img src="http://images.pocketgamer.co.uk/images/grbutton3.gif" width="100" height="40" border="0" alt="GameRankings"></a></div>
<div style="margin-top:6px"><a href="http://www.newsnow.co.uk/nn/PocketGamer" target=_new><img src="images/NNstatic_featured_blk.gif" width="110" height="47" border="0" alt="Pocket Gamer on NewsNow"></a></div>
<div style="margin-top:6px"><a href="http://www.gamestracker.com/" target=_new><img src="http://images.pocketgamer.co.uk/images/gamestracker.gif" width="110" height="32" border="0" alt="GamesTracker"></a></div>
<div style="margin-top:6px;text-align:center"><a href="http://www.dx.net/" target="_new"><img src="images/dxnet_120x60.gif" width="120" height="60" border="0" alt="dx.net"></a></div>
<div style="margin-top:6px;text-align:center"><a href="http://www.uk-mobile-pages.co.uk/mobiles/mobilephonegames.html" target="_new"><img src="http://images.pocketgamer.co.uk/images/recbutton.gif" width="97" height="48" border="0" alt="UK Mobile Pages Directory"></a></div>
<div style="margin-top:6px;text-align:center"><a href="http://skinflint.co.uk" target="_new"><img src="http://images.pocketgamer.co.uk/images/_SkinflintLogo72dpi.gif" border="0" alt="Skinflint Price Comparison"></a></div>
<div><img src="http://images.pocketgamer.co.uk/images/spacer.gif" height=6 width=1></div>
<div style="text-align:center"> 
<div id="bsap_1280514" class="bsarocks bsap_6288d2464181f756cf42a5f709fecd3d"></div>
 </div></td>
<td width=469 valign=top bgcolor=#ffffff>
<div><img src="http://images.pocketgamer.co.uk/images/Sections_Hder_android_469x65.jpg" border="0" alt="Android  header logo" width="469" height="65"></div>
<div style="margin-top:5px;"></div>
<div style="margin:15px 6px 20px 6px;text-overflow:elipsis;width:457px;overflow:hidden;position:relative;">
<style>.secLink{font-size:10px;color:#999999}.secLink:hover{font-size:10px;color:#666666}</style>
<h2 class="crosshead" style="margin-bottom:0px">&nbsp;<strong>ANDROID NEWS</strong></h2>
<div class=secLink style="margin:4px 0 10px 0;text-align:right"><a class=secLink href="news_printable.asp?c=74770" target=_new>Printable version</a> | <a class=secLink href="javascript:location.href='mailto:?SUBJECT=Pocket Gamer: Tiny Touch Tales needs help testing out the Solitaire-style Card Thief\'s newest content&BODY=Hi! I thought you might be interested in the news article I\'ve just been reading on Pocket Gamer. You\'ll find it here: '+escape('\n\n' + location.href)">Send to a friend</a><SCRIPT LANGUAGE="JavaScript">
<!-- Begin
if ((navigator.appName == "Microsoft Internet Explorer") && (parseInt(navigator.appVersion) >= 4)) {
var url=location.href;
var title="Tiny Touch Tales needs help testing out the Solitaire-style Card Thief\'s newest content (Pocket Gamer)";
document.write(' | <a class=secLink href="javascript:window.external.AddFavorite(url,title);" onMouseOver=" window.status=');
document.write("'Bookmark this page'; return true ");
document.write('"onMouseOut=" window.status=');
document.write("' '; return true ");
document.write('">Bookmark this page</a>');
}
// End -->
</SCRIPT>
</div>
<div style="position:relative;">
<h1 id="contentTitle">Tiny Touch Tales needs help testing out the Solitaire-style Card Thief's newest content</h1>
</div>
<table cellspacing=0 cellpadding=0 border=0 width=457>
<tr><td><h3 id="contentIntro">Sign up while you can </h3></td>
</tr>
</table>
<div id="tabsWrapNu" style="margin-bottom:15px;">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td class="twActiveNu" width="1%"><a href="r/Android/Card+Thief/product.asp?p=Card+Thief&i=26999">Summary</a></td>
<td class="twOnNu" width="1%"><a href="r/Android/Card+Thief/news.asp?c=74770">News</a></td>
<td class="twOffNu" width="1%">Review</td>
<td class="twActiveNu" width="1%"><a href="image.asp?ids=11_26999_0&img=artwork/na-jbmxk/card-thief-ios-1.png">Screens</a></td>
<td class="twOffNu" width="1%">Videos</td>
<td class="twActiveNu" width="1%"><a href="r/Android/Card+Thief/product.asp?p=Card+Thief&i=26999&tab=art">Articles</a></td>
<td class="twOffNu" style="border-right:0;" width="1%">Tips</td>
<td width="100%">&nbsp;</td>
</tr>
</table>
</div>
<div id="productdetails">
<strong>Product:&nbsp;</strong><a class=info href="r/Android/product.asp?p=Card+Thief&i=26999">Card Thief</a>
<span class="divbar">&#124;</span> <strong>Publisher:&nbsp;</strong><a class=info href="company.asp?co=Tiny+Touch+Tales&sec=11&i=9251
">Tiny Touch Tales</a>
<span class="divbar">&#124;</span> <strong>Genre:&nbsp;</strong>Card/<span style="font-size: 0px"> </span>board game, Stealth
</div>
<div class="availFmtsNu" style="padding:3px 0 0 0;"><span>For:</span> <a href="r/Android/Card+Thief/product.asp?p=Card+Thief&i=26999">Android</a>
&nbsp; <span>Also on:</span> <a href="r/iPhone/Card+Thief/product.asp?p=Card+Thief&i=26999">iPhone</a>, <a href="r/iPad/Card+Thief/product.asp?p=Card+Thief&i=26999">iPad</a>
</div>
<div class="socialNu">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="1%" valign="top"><div style="width:100px;overflow:visible;">
<div class="fb-like" data-href="http://www.pocketgamer.co.uk/r/Android/Card+Thief/news.asp?c=74770" data-send="false" data-width="100" data-show-faces="false" data-font="arial" data-layout="button_count"></div>
</div></td>
<td width="1%" valign="top"><div style="width:140px;overflow:hidden;"><script type="text/javascript" src="http://www.reddit.com/static/button/button1.js"></script></div></td>
<td width="1%" valign="top"><div style="width:80px;overflow:hidden;">
<g:plusone size="medium"></g:plusone>
</div></td>
<td width="1%" valign="top"><div style="width:115px;overflow:hidden;">
<a href="https://twitter.com/share" class="twitter-share-button" data-text="Tiny Touch Tales needs help testing out the Solitaire-style Card Thief's newest content" data-via="PocketGamer">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></td>
<td width="99%">&nbsp;</td>
</tr>
</table>
</div>
<div style="color:#a1a1a1; border-top:1px solid #a1a1a1;border-bottom:1px solid #a1a1a1;padding-top:3px;padding-bottom:3px;margin-bottom:15px;margin-top:15px;">
by <b><a href="writer.asp?a=277&sec=11">Emily Sowden</a></b>
</div>
<div style="padding-top:0px;" itemprop="articleBody">
With its iOS release in March and its Android release in April, <em>Card Thief</em>'s latest update (1.2.16) is underway and Tiny Touch Tales needs your help to beta test it. <br/><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">We are looking for a few more testers to help out with the new content for <a href="https://twitter.com/cardthiefgame" class="releaselink" target=_new>@cardthiefgame</a> - register here: <a href="https://t.co/N8xezRacvJ" class="releaselink" target=_new><GP_LINK TYPE=https LOC="//t.co/N8xezRacvJ">https://t.co/N8xezRacvJ</a></GP_LINK> <a href="https://t.co/NTy7Rz2f4c" class="releaselink" target=_new>pic.twitter.com/NTy7Rz2f4c</a></p>— Card Thief (@cardthiefgame) <a href="https://twitter.com/cardthiefgame/status/889473334689378306" class="releaselink" target=_new>July 24, 2017</a></blockquote> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> If you've not had the chance to check it out yet, <em>Card Thief</em> is a brilliant <em>Solitaire</em>-style stealth game where you have to strategise your way through an epic heist. As well as enemy cards to look out for, there's a spectrum of cards to help you sneak, hide, rob gems, and blow out torches. But, try not to run out of moves. <br/><br/>Version 1.2.16 isn't a huge update but there's some pretty exciting stuff in it. Check out the full changelog below.<br/><ul><li><em>added: new thief gfx</em></li><br/><li><em>added: stolen goods</em></li><br/><li><em>added: stolen goods collection</em></li><br/><li><em>added: contract tweet</em></li><br/><li><em>added: thief card in equipment screen</em></li><br/><li><em>fixed: double tap issues on contract buttons</em></li></ul>If you fancy helping out, for both iOS and Android, sign up to the beta via <em>Card Thief</em>'s official <a href="http://www.card-thief.com/beta/" class="releaselink" target=_new>website here</a>. If you want more information on the game be sure to check out our <a href="/r/iPad/Card+Thief/review.asp?c=73355">review</a> of it. <br/><br/>Source: <a href="https://twitter.com/cardthiefgame/status/889473334689378306" class="releaselink" target=_new>Twitter</a>.
</div>
<table cellspacing=0 cellpadding=0 border=0 width="457">
<tr>
<td align="right"><table cellspacing=0 cellpadding=0 border=0><tr><td align=center style="padding-left:8px"><div><a id=trackitbutton href="javascript:trackIt(26999)">&nbsp;</a></div></td></tr><tr><td colspan="100"><div align=center><a href="whatsthis.asp?sec=11" style="color:#999999;padding: 0 0 0 8px;font-size:9px">What's&nbsp;this?</a></div></td></tr></table></td>
</tr>
</table>
<div style="padding-bottom:10px;">
<div class="socialNu">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="1%" valign="top"><div style="width:100px;overflow:visible;">
<div class="fb-like" data-href="http://www.pocketgamer.co.uk/r/Android/Card+Thief/news.asp?c=74770" data-send="false" data-width="100" data-show-faces="false" data-font="arial" data-layout="button_count"></div>
</div></td>
<td width="1%" valign="top"><div style="width:140px;overflow:hidden;"><script type="text/javascript" src="http://www.reddit.com/static/button/button1.js"></script></div></td>
<td width="1%" valign="top"><div style="width:80px;overflow:hidden;">
<g:plusone size="medium"></g:plusone>
</div></td>
<td width="1%" valign="top"><div style="width:115px;overflow:hidden;">
<a href="https://twitter.com/share" class="twitter-share-button" data-text="Tiny Touch Tales needs help testing out the Solitaire-style Card Thief's newest content" data-via="PocketGamer">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></td>
<td width="99%">&nbsp;</td>
</tr>
</table>
</div>
</div>
<hr noshade size=1 style="color:#999999;margin:10px 0 10px 0">
<table cellspacing="0" cellpadding="0" border="0" width="455">
<tr><td rowspan=2 valign=top><a href="writer.asp?a=277&sec=11"><img src="artwork/logos/prof.jpg" width=48 alt="Reviewer photo" style="border:1px solid #999999;margin-right:5px"></a></td><td colspan=3 align="left" width="100%">
<div style="margin-bottom:5px;font-size:14px;color:#666666"><a href="writer.asp?a=277&sec=11"><strong>Emily Sowden</strong></a>&nbsp;25 July 2017</div><div class="twitter" style="margin-top:2px;"><a href="https://twitter.com/EtSowden" class="twitter-follow-button" data-show-count="false">Follow @EtSowden</a></div>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></td></tr>
<tr>
<td valign=top>
</td>
</tr>
</table>
<a name="comments"></a><a name="related"></a>
<div style="margin-top:15px;">
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr>
<td width="140" align="center" style="background-color:#df610c; background-image:url(http://images.pocketgamer.co.uk/images/commentsbutton.gif);height:28px;color:#FFF;font-weight:bold;">Have your say!</td>
<td width="1"><img src="http://images.pocketgamer.co.uk/images/spacer.gif" width="3"/></td>
<td width="140" align="center" style="background-color:#136499; background-image:url(http://images.pocketgamer.co.uk/images/relatedbutton.gif);height:28px;color:#FFF;font-weight:bold;"><a class="bottomrelatedlink" href="r/Android/Card+Thief/news.asp?b=related&c=74770#related">Related stories</a></td>
<td width="1"><img src="http://images.pocketgamer.co.uk/images/spacer.gif" width="3"/></td>
<td style="border-bottom:#666 1px solid;">&nbsp;</td>
</tr>
</table>
</div>
<div style="padding-top: 10px">
<div id="disqus_thread"></div>
<script type="text/javascript">
	        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	        var disqus_shortname = 'pocketgamer'; // required: replace example with your forum shortname
	        var disqus_identifier = '74770_articles';
	        var disqus_url = 'http://www.pocketgamer.co.uk/r/Android/Card+Thief/news.asp?c=74770';
	        var disqus_title = 'Tiny Touch Tales needs help testing out the Solitaire-style Card Thief\'s newest content | News';

	        function disqus_config() {
			    this.callbacks.onNewComment = [function(comment) {
			    	// generate the payload which authenticates users with Disqus
			    	// var userId = Session("user_id");
			    	// var userName = Session("username");
			    	// var email = ???
			    	// var message = {
			    	// 	id: userId,
			    	// 	username: userName,
			    	// 	email: userEmail
			    	// };
			    	// var hmac = ???
				    // this.page.remote_auth_s3 = '<message> <hmac> <timestamp>';
				    // this.page.api_key = 'public_api_key';

			    	comment.userId = '';
			    	comment.username = '';
			    	comment.area = 'articles';
			    	comment.editorialId = '74770';
			    	comment.userSource = 'desktop';

			        $.ajax({
			        	type: 'POST',
			        	url: '/disqus.php',
			        	data: comment,
			        	dataType: 'json',
			        	success: function(result) {
			        		//console.log(result);
			        	}
			        });
			    }];
			}

	        /* * * DON'T EDIT BELOW THIS LINE * * */
	        (function() {
	            var dsq = document.createElement('script');
	            dsq.type = 'text/javascript';
	            dsq.async = true;
	            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	        })();
	    </script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
<div id="zergnet-widget-32082"></div>
<script language="javascript" type="text/javascript">
	(function() {
		var zergnet = document.createElement('script');
		zergnet.type = 'text/javascript'; zergnet.async = true;
		zergnet.src = 'http://www.zergnet.com/zerg.js?id=32082';
		var znscr = document.getElementsByTagName('script')[0];
		znscr.parentNode.insertBefore(zergnet, znscr);
	})();
</script>
<div style="margin-top:10px">
<div style="background-color:#cccccc;background-image:url(http://images.pocketgamer.co.uk/images/signup_bar2.gif);background-repeat:no-repeat;width:457px;height:31px">
<div style="position:absolute;margin-top:5px;margin-left:220px">
<table cellspacing=0 cellpadding=0 border=0>
<tr>
<td valign=middle><input id="nwsltrSign2eml" name="email" type="text" onfocus="if (this.value=='your e-mail address') {this.value=''};" value="your e-mail address" style="width:140px;font-size:9px;color:#666666"/></td>
<td><img src="http://images.pocketgamer.co.uk/images/spacer.gif" height=20 width=66 border=0></td>
<td valign=middle><a id="nwsltrSign2" title="Sign up for our newsletter" style="cursor:pointer"><img src="http://images.pocketgamer.co.uk/images/spacer.gif" height=20 width=20 border=0></a></td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div></div>
</td>
<td id="rightpanel" width="191" valign=top><div id="rightpanelinner">
<div id="rightColMain">
<div style="margin:8px 0 12px 0" align="center">
<a class='newpromotext' href='clickpromo.asp?b=6935&t=r%2FiPhone%2FPocket%2BGamer%2Ffeature%2Easp%3Fc%3D65028'><div onMouseOver="getElementById('dispimage0').className='promosubonhover'" onMouseOut="getElementById('dispimage0').className='promosubon'" style='position:relative;width:160px;height:105px;overflow:hidden;'><img id='dispimage0' class='promosubon' src='media/feat_ios_apparmyx2.jpg' width='320' alt='' title=''/><div class='promotype' style='position:absolute;top:-2px;left:0px;height:13px;'>FEATURE</div><div style='position:absolute;bottom:0px;left:0px;'><div style='padding:2px;'><div align='left' class='subpromotitle'>Want Free Games?</div></div></div></div></a>
</div>
<a class="rightpanelheader" href="javascript:moveTo('latest.asp?t=')">POPULAR STORIES</a> <div style="margin-top:4px;"> <a class="rightcol" href="r/Android/Layton%27s+Mystery+Journey/review.asp?c=74739" title="Layton's Mystery Journey review - A perplexing puzzler for Layton lovers?"><strong>Layton's Mystery Journey review - A perplexing puzzler for Layton lovers?</strong> <br><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/The+Walking+Dead%3A+March+to+War/news.asp?c=74676" title="The Walking Dead: March to War's new trailer gives us a first look at the game"><strong>The Walking Dead: March to War's new trailer gives us a first look at the game</strong> <br><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/SIEGE%3A+Titan+Wars/review.asp?c=74633" title="SIEGE: Titan Wars review - More of the same? "><strong>SIEGE: Titan Wars review - More of the same? </strong> <br><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Valerian%3A+City+of+Alpha/review.asp?c=74653" title="Valerian: City of Alpha"><strong>Valerian: City of Alpha</strong> <br><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Pathfinder+Adventures/news.asp?c=74687" title="Pathfinder Adventures is now published by Asmodee Digital for iOS and Android"><strong>Pathfinder Adventures is now published by Asmodee Digital for iOS and Android</strong> <br><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> </div>
<div style="margin:8px 0 12px 0" align="center">
</div>
<span class="rightpanelheader">RECENT COMMENTS</span> <div id="disqusLatestComments" style="margin-top:8px;"><a class="rightcol" href="http://www.pocketgamer.co.uk/r/iPhone/The+Negative/news.asp?c=74769#comments"><strong>The Negative is the next dark fantasy RPG from the creators of Siralim | News - upcoming</strong> <span class="rightcolformat">(<span class="disqus-comment-count" data-disqus-identifier="74769_articles"></span>)</span></a><div class="rightcoldivider"> </div><a class="rightcol" href="http://www.pocketgamer.co.uk/r/Android/Metal+Slug/news.asp?c=74766#comments"><strong>SNK kicks the summer off right with sales on Metal Slug, Fatal Fury Special, Samurai Shodown II, and more | News - sale</strong> <span class="rightcolformat">(<span class="disqus-comment-count" data-disqus-identifier="74766_articles"></span>)</span></a><div class="rightcoldivider"> </div><a class="rightcol" href="http://www.pocketgamer.co.uk/r/iPhone/Eden%3A+Renaissance/news.asp?c=74768#comments"><strong>Isometric puzzler Eden: Renaissance is now available on iOS | News - new release</strong> <span class="rightcolformat">(<span class="disqus-comment-count" data-disqus-identifier="74768_articles"></span>)</span></a><div class="rightcoldivider"> </div><a class="rightcol" href="http://www.pocketgamer.co.uk/r/iPhone/Panthera+Frontier/feature.asp?c=74623#comments"><strong>Pocket Gamer's best games of June giveaway - Panthera Frontier | Feature</strong> <span class="rightcolformat">(<span class="disqus-comment-count" data-disqus-identifier="74623_articles"></span>)</span></a><div class="rightcoldivider"> </div><a class="rightcol" href="http://www.pocketgamer.co.uk/r/iPhone/All+That+Remains/feature.asp?c=74626#comments"><strong>Pocket Gamer's best games of June giveaway - All That Remains | Feature</strong> <span class="rightcolformat">(<span class="disqus-comment-count" data-disqus-identifier="74626_articles"></span>)</span></a><div class="rightcoldivider"> </div><a class="rightcol" href="http://www.pocketgamer.co.uk/r/iPhone/Best+new+iOS+games/feature.asp?c=74759#comments"><strong>Best new iOS and Android games of the week: July 24 | Feature</strong> <span class="rightcolformat">(<span class="disqus-comment-count" data-disqus-identifier="74759_articles"></span>)</span></a><div class="rightcoldivider"> </div><a class="rightcol" href="http://www.pocketgamer.co.uk/r/iPhone/Age+of+Solitaire/news.asp?c=74764#comments"><strong>Age of Solitaire mixes city-building and Solitaire and it's launching on iOS tomorrow, July 25th | News - upcoming</strong> <span class="rightcolformat">(<span class="disqus-comment-count" data-disqus-identifier="74764_articles"></span>)</span></a><div class="rightcoldivider"> </div><a class="rightcol" href="http://www.pocketgamer.co.uk/r/iPhone/forma8/feature.asp?c=74613#comments"><strong>Pocket Gamer's best games of June giveaway - Forma.8 | Feature</strong> <span class="rightcolformat">(<span class="disqus-comment-count" data-disqus-identifier="74613_articles"></span>)</span></a><div class="rightcoldivider"> </div></div>
<div style="margin:8px 0 12px 0" align="center">
<a class='newpromotext' href='clickpromo.asp?b=5539&t=https%3A%2F%2Fitunes%2Eapple%2Ecom%2Fgb%2Fpodcast%2Fthe%2Dpocket%2Dgamer%2Dpodcast%2Fid300280568%3Fmt%3D2'><div onMouseOver="getElementById('dispimage1').className='promosubonhover'" onMouseOut="getElementById('dispimage1').className='promosubon'" style='position:relative;width:160px;height:105px;overflow:hidden;'><img id='dispimage1' class='promosubon' src='media/feat_ios_podcast_latestx2.jpg' width='320' alt='' title=''/><div class='promotype' style='position:absolute;top:-2px;left:0px;height:13px;'>PODCAST</div><div style='position:absolute;bottom:0px;left:0px;'><div style='padding:2px;'><div align='left' class='subpromotitle'>Grab the<br>latest episode<br>of the Podcast</div></div></div></div></a>
</div>
<div class='dc_widget '><a class='dc_header' href="javascript:moveTo('developers_corner.asp?t=&sec=11')"></a><div class='dc_container'><div class='dc_contents'><a class='dc_article' href='r/Android/developers_corner.asp?c=1574' title="Quatros Origins out on iOS and Android now"><div class='dc_wrapper'><div class='dc_category'>Launch</div> <div class='dc_heading'>Quatros Origins out on iOS and Android now</div> <div class='dc_company'>Developers Corner</div> </div></a><a class='dc_article' href='r/Android/developers_corner.asp?c=1184' title="Zen Blocks is relaxing new mix of Tetris with Match 3 for puzzle fans!"><div class='dc_wrapper'><div class='dc_category'>Launch</div> <div class='dc_heading'>Zen Blocks is relaxing new mix of Tetris with Match 3 for puzzle fans!</div> <div class='dc_company'>Developers Corner</div> </div></a><a class='dc_article' href='r/Android/developers_corner.asp?c=1066' title="Artbreak - are you ready for a relaxing yet challenging puzzle game?"><div class='dc_wrapper'><div class='dc_category'>Launch</div> <div class='dc_heading'>Artbreak - are you ready for a relaxing yet challenging puzzle game?</div> <div class='dc_company'>Developers Corner</div> </div></a><a class='dc_article' href='r/Android/developers_corner.asp?c=831' title="The top 3 android phones for on-the-go player"><div class='dc_wrapper'><div class='dc_category'>General</div> <div class='dc_heading'>The top 3 android phones for on-the-go player</div> <div class='dc_company'>Developers Corner</div> </div></a><a class='dc_article' href='r/Android/developers_corner.asp?c=816' title="Assault Breaker lands on iOS and Android"><div class='dc_wrapper'><div class='dc_category'>Launch</div> <div class='dc_heading'>Assault Breaker lands on iOS and Android</div> <div class='dc_company'>Developers Corner</div> </div></a><a class='dc_article' href='r/Android/developers_corner.asp?c=727' title="King of Booze: Drinking Game looks to be your ideal weekend companion"><div class='dc_wrapper'><div class='dc_category'>Launch</div> <div class='dc_heading'>King of Booze: Drinking Game looks to be your ideal weekend companion</div> <div class='dc_company'>Developers Corner</div> </div></a><a class='dc_article' href='r/Android/developers_corner.asp?c=540' title="New exciting physics puzzler ROTO now available to download for free"><div class='dc_wrapper'><div class='dc_category'>Launch</div> <div class='dc_heading'>New exciting physics puzzler ROTO now available to download for free</div> <div class='dc_company'>Developers Corner</div> </div></a><a class='dc_article' href='r/Android/developers_corner.asp?c=273' title="Deep Sea Slots"><div class='dc_wrapper'><div class='dc_category'>Preview</div> <div class='dc_heading'>Deep Sea Slots</div> <div class='dc_company'>Brus Media</div> </div></a><a class='dc_article' href='r/Android/developers_corner.asp?c=243' title="Can videogame violence actually make the world a safer place?"><div class='dc_wrapper'><div class='dc_category'>General</div> <div class='dc_heading'>Can videogame violence actually make the world a safer place?</div> <div class='dc_company'>Happylatte</div> </div></a><a class='dc_article' href='r/Android/developers_corner.asp?c=237' title="No Deposit Bingo"><div class='dc_wrapper'><div class='dc_category'>General</div> <div class='dc_heading'>No Deposit Bingo</div> <div class='dc_company'>Brus Media</div> </div></a><a class='dc_article' href='r/Android/developers_corner.asp?c=194' title="Dubstep Hero"><div class='dc_wrapper'><div class='dc_category'>Launch</div> <div class='dc_heading'>Dubstep Hero</div> <div class='dc_company'>Brus Media</div> </div></a><a class='dc_article' href='r/Android/developers_corner.asp?c=80' title="Robo & Bobo - New iOS & Android Release Coming Soon"><div class='dc_wrapper'><div class='dc_category'>Launch</div> <div class='dc_heading'>Robo & Bobo - New iOS & Android Release Coming Soon</div> <div class='dc_company'>Nice Touch Games</div> </div></a></div></div><nav><div class='dc_left off'></div><div class='dc_right off'></div><div class='dc_more'><a href="javascript:moveTo('developers_corner.asp?t=&sec=11')"></a></div></nav></div> <a class="rightpanelheader" href="javascript:moveTo('latest.asp?t=news')">LATEST NEWS</a> <div style="margin-top:4px;"> <a class="rightcol" href="r/Android/Card+Thief/news.asp?c=74770" title="Tiny Touch Tales needs help testing out the Solitaire-style Card Thief's newest content"><strong>Tiny Touch Tales needs help testing out the Solitaire-style Card Thief's newest content</strong> <span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Pokemon+GO/news.asp?c=74756" title="Lugia and Articuno are the first Legendaries available in Pokemon GO"><strong>Lugia and Articuno are the first Legendaries available in Pokemon GO</strong> <span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Nintendo+Switch/news.asp?c=74733" title="It looks like Nintendo Switch Online's voice chat is a bit of a faff"><strong>It looks like Nintendo Switch Online's voice chat is a bit of a faff</strong> <span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Telltale+Games+news/news.asp?c=74725" title="Telltale Games announces Batman season two, The Walking Dead's final season, and The Wolf Among Us 2"><strong>Telltale Games announces Batman season two, The Walking Dead's final season, and The Wolf Among Us 2</strong> <span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Z+War+1+%3A+The+Great+war+of+the+Dead/news.asp?c=74705" title="Z War 1 : The Great War of the Dead by Ether Games takes third place at the Very Big Indie Pitch, San Francisco"><strong>Z War 1 : The Great War of the Dead by Ether Games takes third place at the Very Big Indie Pitch, San Francisco</strong> <span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> </div>
<div style="margin:8px 0 12px 0" align="center">
<iframe src="http://android.qualityindex.com/api/widgets.php?wd=160x500&sl=g&id=49" width="160" height="500" scrolling="no" frameborder="0"></iframe>
</div>
<a class="rightpanelheader" href="javascript:moveTo('video_list.asp?t=video')">LATEST VIDEOS</a> <div style="margin-top:4px;"> <a class="rightcol" href="r/Android/The+Virus%3A+Cry+for+Help/video.asp?c=71861" title="Check out the trailer for Popclaire's new zombie inspired app The Virus: Cry for Help"><strong>Check out the trailer for Popclaire's new zombie inspired app The Virus: Cry for Help</strong> <br/><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Star+Wars%3A+Knights+of+the+Old+Republic/video.asp?c=69943" title="The 8 best Star Wars games on mobile"><strong>The 8 best Star Wars games on mobile</strong> <br/><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Pocket+Gamer+10th+Anniversary/video.asp?c=69699" title="100 best mobile games ever"><strong>100 best mobile games ever</strong> <br/><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Disney+Crossy+Road/video.asp?c=69674" title="See all the characters unlocked!"><strong>See all the characters unlocked!</strong> <br/><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Miitomo/video.asp?c=69604" title="How to get started in Nintendo's Miitomo"><strong>How to get started in Nintendo's Miitomo</strong> <br/><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> </div>
<div style="margin:8px 0 12px 0" align="center">
</div>
<a class="rightpanelheader" href="javascript:moveTo('video_list.asp?t=video+review')">VIDEO REVIEWS</a> <div style="margin-top:4px;"> <a class="rightcol" href="r/Android/Clash+Royale/video.asp?c=69270" title="Clash Royale: Video Review"><strong>Clash Royale: Video Review</strong> <br/><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/The+Walking+Dead%3A+Michonne/video.asp?c=69212" title="The Walking Dead: Michonne - Video Review (Spoiler free!)"><strong>The Walking Dead: Michonne - Video Review (Spoiler free!)</strong> <br/><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Final+Fantasy+IX/video.asp?c=69091" title="Final Fantasy IX: Video Review"><strong>Final Fantasy IX: Video Review</strong> <br/><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Lost+Journey/video.asp?c=68948" title="Lost Journey: Video Review"><strong>Lost Journey: Video Review</strong> <br/><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> <a class="rightcol" href="r/Android/Sniper+Fury/video.asp?c=68480" title="Sniper Fury review"><strong>Sniper Fury review</strong> <br/><span class="rightcolformat">Android </span></a> <div class=rightcoldivider> </div> </div>
<div style="margin:8px 0 12px 0" align="center">
 
<div id="bsap_1259411" class="bsarocks bsap_6288d2464181f756cf42a5f709fecd3d"></div>
 
</div>
<div style="margin:16px 0 16px 0"><script type="text/javascript"><!--
google_ad_client = "pub-9205733743153906";
google_ad_width = 160;
google_ad_height = 90;
google_ad_format = "160x90_0ads_al";
google_ad_channel ="7361218094";
google_color_border = "336699";
google_color_bg = "FFFFFF";
google_color_link = "0000FF";
google_color_text = "000000";
google_color_url = "008000";
//--></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js ">
</script></div>
</div>
</div></td>
</tr>
</table>
</div>
<div id=searchbar style="line-height:20px;font-size:10px;margin-top:-2px;">
<div style="border-right:1px solid #666666;">
<a class=navtext id="but2" href="latest.asp?t=news&sec=11" title="News" style="margin-left:8px;">NEWS</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but3" href="latest.asp?t=preview&sec=11" title="Previews">PREVIEWS</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but4" href="latest.asp?t=game+review&sec=11" title="Reviews">REVIEWS</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but20" href="video_list.asp?t=video&sec=11" title="Videos">VIDEOS</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but5" href="latest.asp?t=feature&sec=11" title="Features">FEATURES</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but" href="latest.asp?t=walkthrough&sec=11" title="Walkthroughs">WALKTHROUGHS</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but17" href="archive.asp?sec=11" title="Games A-Z">A-Z</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but14" href="feat_howto_menu.asp?t=&sec=11" title="How to">HOW TO</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but16" href="buyersguide.asp?t=&sec=11" title="Buyers guide">BEST&nbsp;GAMES</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but19" href="latest.asp?t=hardware+review&sec=11" title="Hardware">HARDWARE</a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but" href="tipsarchive.asp?sec=11" title="Tips"><span style="position:relative;">TIPS</span></a>
&nbsp;&#124;&nbsp;
<a class=navtext id="but" href="/latest.asp?t=bip" title="Big Indie Pitch">BIG INDIE PITCH</a>
</div>
</div>
<div id=legaltext>&copy; Steel Media Limited &#124; <a href="legal.asp" class=navtext>Terms and conditions</a> &#124; <a href="about.asp?t=" class=navtext>About us</a> &#124; <a href="feature.asp?c=767" class=navtext>Advertise with us</a> &#124;<a href="r/Various/feature.asp?c=11845" class=navtext>Contact us</a> &#124; <a href="legal.asp#privacy" class=navtext>Privacy policy</a> &#124; Hosted by <a href="http://www.gamespress.com/about.asp" target=_new class=navtext>Games Press Ltd.</a></div>
</div>
</div>
<script type="text/javascript" src="http://www.pocketgamer.co.uk/js/pg_mobad_ext.php?sid=1"></script>
<script type="text/javascript">
    var _mfq = _mfq || [];
    (function () {
    var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/29e332ec-7d59-43f9-b6ec-dbec4fef3ee9.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<script type="text/javascript">
		
	function dc_wide_slide(what, change, check)
	{
		if ($(what).hasClass("off")) return;
		$(what).siblings().removeClass("off");
		
		dc_page = dc_page + change;
		$dc_container.animate({marginLeft: -((dc_page - 1) * dc_width) + "px"});
		var index = $dc_widget_wide.find("nav span img.on").removeClass("on").index();
		$dc_widget_wide.find("nav span img").eq(index + change).addClass("on");
		if (dc_page == check)
			$(what).addClass("off");
	}
		
	var $dc_widget_wide = $(".dc_widget.dc_wide");
	if ($dc_widget_wide.length > 0)
	{
		var dc_page = 1;
		var dc_pages = Math.ceil($dc_widget_wide.find(".dc_container .dc_article").length / 3);
		var dc_width = $dc_widget_wide.width() + 1;
		var $dc_container = $dc_widget_wide.find(".dc_container");
		
		if (dc_pages > 1) 
		{
			$dc_widget_wide.find("nav .dc_right").removeClass("off");
			$dc_widget_wide.find("nav").prepend( $("<span>") );
			for (i = 0; i < dc_pages; i++)
				$dc_widget_wide.find("nav span").append( $("<img>").attr("src", "images/devcorner_dot_5x5.png") );
			$dc_widget_wide.find("nav span img").first().addClass("on");
		}
			
		$dc_widget_wide.find("nav .dc_left").click(function(e) {
			dc_wide_slide(this, -1, 1);
		});
		
		$dc_widget_wide.find("nav .dc_right").click(function(e) {
			dc_wide_slide(this, 1, dc_pages);
		});
	}
	
	
	function dc_slide(index)
	{
		var article_offset = $dc_contents.find(".dc_article").eq(index).offset().top;
		var offset = parseInt($dc_contents.css("margin-top").replace("px", ""));
		new_offset = offset - (article_offset - dc_offset);
		dc_animating = true;
		$dc_contents.animate({marginTop: new_offset + "px"}, function(){		
			if (new_offset != 0)
				$dc_widget.find("nav .dc_left").removeClass("off");
			else
				$dc_widget.find("nav .dc_left").addClass("off");
			
			var $last = $dc_contents.find(".dc_article:last");
			if ($last.offset().top + $last.height() < dc_bottom)
				$dc_widget.find("nav .dc_right").addClass("off");
			else
				$dc_widget.find("nav .dc_right").removeClass("off");
			dc_animating = false;
		});
	}
	
	var $dc_widget = $(".dc_widget").not(".dc_wide");
	if ($dc_widget.length > 0)
	{
		var $dc_container = $dc_widget.find(".dc_container");
		var $dc_contents = $dc_container.find(".dc_contents");
		var dc_height = $dc_container.height();
		var dc_offset = $dc_container.offset().top;
		var dc_bottom = dc_height + dc_offset;
		var dc_index = 0;
		var dc_animating = false;
		
		$dc_container.find(".dc_article").each(function(index, element) {
			if ($(this).offset().top > dc_bottom)
			{
				$dc_widget.find("nav .dc_right").removeClass("off");
				return false;
			}
		});
		
		// slide up
		$dc_widget.find("nav .dc_left").click(function(e) {
			if ($(this).hasClass("off") || dc_animating) return;
			var $current = $dc_contents.find(".dc_article").eq(dc_index);
			$dc_container.find(".dc_article").each(function(index, element) {
                if ($current.offset().top - $(this).offset().top < dc_height)
				{
					dc_index = index;
					return false;
				}
            });
			dc_slide(dc_index);
		});
		
		// slide down
		$dc_widget.find("nav .dc_right").click(function(e) {
			if ($(this).hasClass("off") || dc_animating) return;
			$dc_container.find(".dc_article:gt("+dc_index+")").each(function(index, element) {
				dc_index++;
				if ($(this).offset().top + $(this).height() > dc_bottom)
					return false;
			});
			dc_slide(dc_index);
		});
	}
</script>
<script type="text/javascript">
	if (docCookies.getItem("version") == "mobilev1")
	{
		var date = new Date();
		date.setDate(date.getDate() + 365);
		if (confirm("You are viewing on a mobile device. Would you like to view the mobile version of Pocket Gamer?"))
		{
			docCookies.setItem("version", "mobilev2", date, "/", ".pocketgamer.co.uk");
			location.reload();
		}
		else
			docCookies.setItem("version", "desktop", date, "/", ".pocketgamer.co.uk");
	}
</script>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'pocketgamer'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
 
</body>
 
</html>
Running!